Fatal error: require_once() [function.require]: Failed opening required 'lib/html2pdf/html2pdf.class.php' (include_path='/var/www/html/illicado_magento/app/code/local:/var/www/html/illicado_magento/app/code/community:/var/www/html/illicado_magento/app/code/core:/var/www/html/illicado_magento/lib:.:/usr/local/php/lib/php') in /var/www/html/illicado_magento/app/code/local/Pictime/Partenaires/controllers/IndexController.php on line 3